Beste bezoeker,

Wij werken met een klein groepje.
Het kan zijn dat u na het plaatsen van een bericht even moet wachten op hulp of op een antwoord,
blijf daarom gerust posten we zullen z.s.m. en wanneer het kan reageren.

Voor dringende zaken die echt niet kunnen wachten kunt u het contactformulier gebruiken.

-------------------------------------

Wanneer u ons forum bezoekt voor hulp bij installatie, vragen wij u een account aan te maken en geen gebruik te maken van het contactformulier.

Wij kunnen u beter helpen wanneer u een account aanmaakt en u in het volgende onderwerp phpBB en Extensie installatie en aanpassingen laten uitvoeren een nieuw onderwerp start.

Ook wanneer u ergens niet uitkomt of vragen heeft, vragen wij u gebruik te maken van 1 van de bestaande "support onderwerpen" en aldaar uw onderwerp te starten.

Waneer u een account aanmaakt kan het zijn dat de activatie email terecht komt in de spamfolder.
  • Verplaats deze terug naar uw postvak-in en klik op de activatie link, hierna is uw account geactiveerd en kunt u inloggen op het forum.

Met vriendelijke groet,

Team phpBBservice.nl
(steeds tot uw dienst)

E-mail verzenden op het forum werkt opeens niet meer

De ondersteuning voor de phpBB 3.0.X serie is beëindigd, aangeraden word om te upgraden naar de meest recente versie. Dit forum dient alleen nog als archief.

Raimon
Berichten in topic: 2
Berichten: 7672
Lid geworden op: 07 apr 2006 11:10
Locatie: Weert
Contacteer:

Re: e-mail verzenden op het forum werkt opeens niet meer !

Bericht door Raimon » 25 aug 2009 13:00

De foutmelding zegt het al ;

Code: Selecteer alles

<> is waarschijnlijk een ongeldige e-mailadres?
Backtrace
Weet je zeker dat die e-mail-instellingen correct zijn die je hebt ingevoerd, en dat je met je smtp-server de mail functie van PHP kan gebruiken?
http://www.raimon.nl Voor alle installatie/aanpassing dienst voor phpBB!


Auteur
Diego
Berichten in topic: 8
Berichten: 150
Lid geworden op: 06 mei 2008 18:16

Re: E-mail verzenden op het forum werkt opeens niet meer

Bericht door Diego » 22 jun 2017 12:39

Heb t al gevonden, er stond ergens iets verkeerd toch bedankt voor de hulp, komt altijd goed van pas.... ;)

Gesloten